<!DOCTYPE html>
<html class="no-js" lang="pt-BR">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://folhadosmunicipios.com.br/xmlrpc.php">

<title>Asfalto chega a Rua Santarém, onde França do Macaquinho foi carregada nos braços do povo &#8211; FOLHA DOS MUNICÍPIOS</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Ubuntu",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}</style>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=folhadosmunicipios.com.br&amp;id=127635291&amp;t=1502787086&amp;back=https%3A%2F%2Ffolhadosmunicipios.com.br%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//folhadosmunicipiosblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para FOLHA DOS MUNICÍPIOS &raquo;" href="https://folhadosmunicipios.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para FOLHA DOS MUNICÍPIOS &raquo;" href="https://folhadosmunicipios.com.br/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj9EKwjAMRX/IWqZT3IP4LV0XXLemDUvG8O9tHQoOqS8hN7mH3OiFlI1BIIjGWZGf7y6wXshGVIzOw2Oj9pZ5p39j3o3AegAhY0f1UiX7BN4IdIoiy0aVMBsnSHMkI9mB0DkDHjDZShjS+U3ltk8Ri2fWr9uWJmBWqaKbUUmfDv2JhznK+r5Oxu/JijodorhE86fJixteq/rUHOqqOV6GJ+iEmuM=' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGKqC+iB+S1ezGkmbsbSU/b3dm0PY4+GeAxfbBEFzoVywvCmR4VQHnLUJ54hjn8A3Mk20gWMwO+B+bGWRfzFVmKRGzoaNX5GKoWlgL8Bd2cJeHElBNPjCmjcAo3ie99KZBtEY14/d+sE1eqaHu9yvp5tzZ/f5AtUea68=' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.post-tags, .post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadosmunicipiosblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Santa Luzia: Rua Travassos Furtado recebe pavimentação&nbsp;asfáltica' href='https://folhadosmunicipios.com.br/2017/08/12/rua-travassos-furtado-recebe-pavimentacao-asfaltica/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/" />
<link rel='shortlink' href='http://wp.me/p8DxLJ-na' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffolhadosmunicipios.com.br%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffolhadosmunicipios.com.br%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asfalto chega a Rua Santarém, onde França do Macaquinho foi carregada nos braços do povo" />
<meta property="og:url" content="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/" />
<meta property="og:description" content="Mais uma importante Rua na sede do município de Santa Luzia recebe pavimentação asfáltica no primeiro ano de gestão da prefeita França do Macaquinho (PP). A rua a receber pavimentação asfáltica des…" />
<meta property="article:published_time" content="2017-08-15T00:46:24+00:00" />
<meta property="article:modified_time" content="2017-08-15T00:51:55+00:00" />
<meta property="og:site_name" content="FOLHA DOS MUNICÍPIOS" />
<meta property="og:image" content="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg" />
<meta property="og:image:width" content="616" />
<meta property="og:image:height" content="305" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Asfalto chega a Rua Santarém, onde França do Macaquinho foi carregada nos braços do&nbsp;povo" />
<meta name="twitter:image:src" content="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://folhadosmunicipios.com.br/osd.xml" title="FOLHA DOS MUNICÍPIOS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="FOLHA DOS MUNICÍPIOS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="O site de notícias mais completo da região!" /><meta name="msapplication-task" content="name=Assinar;action-uri=https://folhadosmunicipios.com.br/feed/;icon-uri=https://folhadosmunicipiosblog.files.wordpress.com/2017/04/cropped-folha-favcom1.png?w=16" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Asfalto chega a Rua Santarém, onde França do Macaquinho foi carregada nos braços do&nbsp;povo | FOLHA DOS MUNICÍPIOS em WordPress.com" />
<meta name="description" content="Mais uma importante Rua na sede do município de Santa Luzia recebe pavimentação asfáltica no primeiro ano de gestão da prefeita França do Macaquinho (PP). A rua a receber pavimentação asfáltica dessa vez é a Santarém, a principal via de acesso aos bairros Santarém, Ramal e Milton Ericeira. O trecho que está sendo asfaltado é&hellip;" />
			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#d3d3d3}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#d3d3d3}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#383838}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#383838}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type="submit"],.to-the-top .fa{color:#383838}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#0f5889}.top-nav{background:#126ca7}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#106298}.social-menu a{border-color:#0f5889}.entry-author:before,.post-author:before{border-bottom-color:#0f5889}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type="submit"],.post-content input[type="reset"],.post-content input[type="button"],.post-content input[type="submit"]:hover,.post-content input[type="reset"]:hover,.post-content input[type="button"]:hover,.comment-respond input[type="submit"],#infinite-handle span button,.to-the-top{background:#65b2e6}.bypostauthor .comment-author-icon{background:#1e74ad}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#65b2e6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#65b2e6}.sticky.post .sticky-tag:after{border-left-color:#65b2e6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#1e74ad}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#1e74ad}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#1e74ad}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover::before,.widget-content li a:hover,.widget-content li a:hover::before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#1e74ad}.site-title a:hover{color:#b8d9ee}</style>
<link rel="icon" href="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/cropped-folha-favcom1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/cropped-folha-favcom1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/cropped-folha-favcom1.png?w=180" />
<meta name="msapplication-TileImage" content="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/cropped-folha-favcom1.png?w=270" />

</head>

	<body class="post-template-default single single-post postid-1436 single-format-standard mp6 customizer-styles-applied has-featured-image tags-hidden author-hidden has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Ir para conteúdo</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-596"><a href="https://folhadosmunicipiosblog.wordpress.com">HOME</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://folhadosmunicipios.com.br/category/nacional/">NACIONAL</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://folhadosmunicipios.com.br/category/maranhao/">MARANHÃO</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://folhadosmunicipios.com.br/category/buriticupu/">BURITICUPU</a></li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147"><a href="https://folhadosmunicipios.com.br/category/santa-luzia/">SANTA LUZIA</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://folhadosmunicipios.com.br/category/tufilandia/">TUFILÂNDIA</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://folhadosmunicipios.com.br/category/alto-alegre-do-pindare/">ALTO ALEGRE DO PINDARÉ</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="https://folhadosmunicipios.com.br/category/bom-jesus-das-selvas/">BOM JESUS DAS SELVAS</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://folhadosmunicipios.com.br/">
	<label>
		<span class="screen-reader-text">Pesquisar por:</span>
		<input type="search" class="search-field" placeholder="Buscar" value="" name="s" title="Pesquisar por:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Procurar</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://folhadosmunicipios.com.br/" class="site-logo-link" rel="home"><img width="839" height="80" src="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=839" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" srcset="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=839 839w, https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=150 150w, https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=300 300w, https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=768 768w, https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=1024 1024w, https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg 1259w" sizes="(max-width: 839px) 100vw, 839px" data-attachment-id="91" data-permalink="https://folhadosmunicipios.com.br/folha-dos-municipios-fund-azul/" data-orig-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg" data-orig-size="1259,120" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="folha dos municípios fund azul" data-image-description="" data-medium-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=300" data-large-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/04/folha-dos-municc3adpios-fund-azul.jpg?w=616" /></a>
						<h2 class="site-title">
							<a href="https://folhadosmunicipios.com.br/" title="FOLHA DOS MUNICÍPIOS &mdash; O site de notícias mais completo da região!" rel="home">FOLHA DOS MUNICÍPIOS</a>
						</h2>

													<h4 class="site-description">O site de notícias mais completo da região!</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-1436" class="single clear-fix post-1436 post type-post status-publish format-standard has-post-thumbnail hentry category-santa-luzia">

				<header class="post-header">

											<p class="post-categories"><a href="https://folhadosmunicipios.com.br/category/santa-luzia/" rel="category tag">SANTA LUZIA</a></p>
					
					<h1 class="post-title">Asfalto chega a Rua Santarém, onde França do Macaquinho foi carregada nos braços do&nbsp;povo</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="810" height="401" src="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=810" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg 810w, https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=150 150w, https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=300 300w, https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=768 768w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="1435" data-permalink="https://folhadosmunicipios.com.br/img-20170814-wa0202/" data-orig-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg" data-orig-size="810,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20170814-WA0202" data-image-description="" data-medium-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=300" data-large-file="https://folhadosmunicipiosblog.files.wordpress.com/2017/08/img-20170814-wa0202.jpg?w=616" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Data: <a href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/">14/08/2017</a></span><span class="post-meta-author">Autor: <a href="https://folhadosmunicipios.com.br/author/ricardoericeira/">Ricardo Ericeira</a></span> 
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Mais uma importante Rua na sede do município de Santa Luzia recebe pavimentação asfáltica no primeiro ano de gestão da prefeita França do Macaquinho (PP).</p>
<p>A rua a receber pavimentação asfáltica dessa vez é a Santarém, a principal via de acesso aos bairros Santarém, Ramal e Milton Ericeira.</p>
<p>O trecho que está sendo asfaltado é o da entrada da estrada de Alto Alegre do Pindaré (MA-119) até a Associação Atlética Banco do Brasil (AABB), um total de 950 metros de rua pavimentada.</p>
<p>Essa rua foi a mesma em que a então candidata a prefeita França do Macaquinho foi carregada nos braços pelo povo durante a convenção suprapartidário que homologou a sua candidatura.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1436" class="share-twitter sd-button share-icon" href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1436" class="share-facebook sd-button share-icon" href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/?share=facebook" target="_blank" title="Compartilhar no Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1436" class="share-google-plus-1 sd-button share-icon" href="https://folhadosmunicipios.com.br/2017/08/14/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-127635291-1436-5992b60ec124f' data-src='//widgets.wp.com/likes/#blog_id=127635291&amp;post_id=1436&amp;origin=folhadosmunicipiosblog.wordpress.com&amp;obj_id=127635291-1436-5992b60ec124f' data-name='like-post-frame-127635291-1436-5992b60ec124f'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
						
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegação de posts</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://folhadosmunicipios.com.br/2017/08/12/rua-travassos-furtado-recebe-pavimentacao-asfaltica/" rel="prev"><span class="meta-nav" aria-hidden="true">Anterior</span> <span class="screen-reader-text">Post anterior:</span> <span class="navigation-post-title previous-post-title">Santa Luzia: Rua Travassos Furtado recebe pavimentação&nbsp;asfáltica</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="media_image-8" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">PARCEIROS:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/3.jpg?ssl=1&#038;w=450" class="" rel="" target=""><img class="image alignnone" src="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/3.jpg?ssl=1&#038;w=450" alt="" width="450" height="336" /></a></div><div class="clear"></div></aside><aside id="media_image-10" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">PARCEIROS:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/4.jpg?ssl=1&#038;w=450" class="" rel="" target=""><img class="image alignnone" src="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/4.jpg?ssl=1&#038;w=450" alt="" width="450" height="336" /></a></div><div class="clear"></div></aside><aside id="media_image-6" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">PARCEIROS:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/acadc3aamicos-11.jpg?ssl=1&#038;w=450" class="" rel="" target=""><img class="image alignnone" src="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/acadc3aamicos-11.jpg?ssl=1&#038;w=450" alt="" width="450" height="336" /></a></div><div class="clear"></div></aside><aside id="media_image-4" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">PARCEIROS:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/11.jpg?ssl=1&#038;w=450" class="" rel="" target=""><img class="image alignleft" src="https://i0.wp.com/folhadosmunicipiosblog.files.wordpress.com/2017/05/11.jpg?ssl=1&#038;w=450" alt="" width="450" height="223" /></a></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="Para o topo"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2017 <a href="https://folhadosmunicipios.com.br/" title="FOLHA DOS MUNICÍPIOS &mdash; O site de notícias mais completo da região!" rel="home">FOLHA DOS MUNICÍPIOS</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_svg" title="Crie um site ou blog no WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Crie um site ou blog no WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a> </p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/folhadosmunicipios.com.br\/2017\/08\/14\/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos\/":1436};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Carregando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"127635291","siteName":"FOLHA DOS MUNIC\u00cdPIOS","siteURL":"https:\/\/folhadosmunicipios.com.br","icon":"<img alt='' src='https:\/\/folhadosmunicipiosblog.files.wordpress.com\/2017\/04\/cropped-folha-favcom1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/folhadosmunicipiosblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffolhadosmunicipios.com.br%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/folhadosmunicipios.com.br\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2fb33b7734\" \/>","referer":"https:\/\/folhadosmunicipios.com.br\/2017\/08\/14\/asfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos\/","canFollow":"1","feedID":"65236355","statusMessage":"","customizeLink":"https:\/\/folhadosmunicipiosblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffolhadosmunicipiosblog.wordpress.com%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F","postID":"1436","shortlink":"http:\/\/wp.me\/p8DxLJ-na","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/folhadosmunicipios.com.br\/1436","statsLink":"https:\/\/wordpress.com\/stats\/post\/1436\/folhadosmunicipios.com.br","i18n":{"view":"Exibir site","follow":"Seguir","following":"Seguindo","edit":"Editar","login":"Fazer login","signup":"Registre-se","customize":"Personalizar","report":"Denunciar este conte\u00fado","themeInfo":"Obtenha o tema: Rowling","shortlink":"Copiar link curto","copied":"Copiado","followedText":"Novos posts deste site ser\u00e3o exibidos agora em seu <a href=\"https:\/\/wordpress.com\/\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra","editSubs":"Gerenciar assinaturas","viewReader":"Visualizar site no Leitor","viewReadPost":"Ver post no Leitor","subscribe":"Cadastre-me","enterEmail":"Insira seu endere\u00e7o de email","followers":"","alreadyUser":"J\u00e1 tem uma conta do WordPress.com? <a href=\"https:\/\/folhadosmunicipiosblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffolhadosmunicipios.com.br%2F2017%2F08%2F14%2Fasfalto-chega-ao-bairro-santarem-onde-franca-do-macaquinho-foi-carregada-nos-bracos%2F\">Fa\u00e7a login agora.<\/a>","stats":"Estat\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"pt","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFuwyAMRX9olLZSu71M+xYCTuLEYIah6f5+oG7VulbR9oR1fY6li16ishwyhKwn0Q5OaCGeN5M86R8rX1SkMmAQTTiD6PcCBUYTHEFagS17XyN1kaZmd1oWjPAf6Sb4LeYRfMVi6XTihTAMTZEZY+XDrHq2RVSPd50eiz3BWQjdfa3HvOPSEWQTMw/8N2Ug7gx9sxgsFXdbNEGkj43HsPJLxtW96kzS3kiGVCfFJ0gJ27FrtnbBZuTQLlynFTqyZNWTwaRlNKl1+Xqr9OZfd4ft/viye95vp09ooN/+'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=pt-br' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueiros gostam disto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'127635291','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'127635291','v':'wpcom','tz':'-3','user_id':'0','post':'1436','subd':'folhadosmunicipiosblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dMeCxaOWZXPzFCUj9bd3hJS184bTF4NWk/TzMzcDhrMy15T3UzLltIP0grLj8xcVVfWzFvZml2K3ZqLl9fcEY3bE84VD1kTklVP0o9OEhqaWhrL05YVGFscjU3LnZ3P20sN25OPWFTV1AmPytLRz9qYjZfdUpaLzRONEtbdm9HZlRISEZBdDJvTSt0cHBiM3wsKy1dUTBSUDlbJmhDdzNFfGg0VlNTZ2FxKyw5WH5zdllURXh3N2x5PVolTzg='}]);
_stq.push([ 'clickTrackerInit', '127635291', '1436' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>